Back to overview
Degraded

Tekniska störningar i Infotorg Fordon API

Jun 19 at 12:00pm CEST
Affected services
RecoQuote
Dismantlers
Systemweb

Resolved
Jun 26 at 08:13am CEST

DRIFTMEDDELANDE 2023-06-26
Infotorg Fordon WEBB och API är nu åter i drift.
Vi beklagar avbrottet och för hur detta har påverkat er.

Updated
Jun 19 at 02:08pm CEST

The issue with Infotorg API is now solved.
Problemet med Infotorg är nu löst.

Created
Jun 19 at 12:00pm CEST

D&B har tekniska störningar som påverkar vår tjänst hos Infotorg Fordon API.
D&B is experiencing technical issues affecting our service at Infotorg Vehicles API.